Eine Geschichte für die Bild-Zeitung, oder…

…oder was passieren kann, wenn man keine Ahnung hat.

Die Vorgeschichte: wir ziehen hinter dem Wohnmobil einen PKW. Das Gestänge, das  beide Fahrzeuge zusammen hält, ist von der Firma“Blue-Ox“. Im Motorraum vom PKW wurde die Elektrik eingebaut, ein Brems-System der Firma „SMI-Brake“. Wenn wir nun den PKW ziehen und am Wohnmobil die Fußbremse betätigen, dann bremst der PKW ebenfalls. Der Impuls zum Bremsen wird über das Bremslicht gegeben. Während der Fahrt im Wohnmobil kann man über den Monitor der Rückfahrkamera die am PKW angebrachten LED´s überwachen. Wird die Fußbremse bedient, dann sieht man weiße LED´s aufleuchten. Leuchten rote LED´s auf, dann ist irgend etwas nicht in Ordnung. Im PKW wurde Fußraum ein kleines Kästchen angebracht. Dort befindet sich ein Kippschalter mit der Funktion „On/Off“ um das Bremssystem z. B. dann auszuschalten, wenn der PKW nicht gezogen wird.

Soweit so gut.

Als wir in Mount Dora vor ca. 10 Tagen losgefahren sind, merkten wir zufällig, dass die LED´s rotes Licht anzeigen, wenn die Warnblinkanlage, rechter oder linker Blinker betätigt wird. Oh Schreck! Ein Schaden am Bremssystem liegt vor. Dachten wir. Also ab in die Werkstatt. Aber in welche?

Zunächst liessen wir einen „mobilen“ Autoelektriker zum Campground kommen. Der prüfte zunächst die beiden Steckdosen am Wohnmobil und PKW. Dort war alles ok. Als wir dann die beiden Fahrzeuge mit dem dafür  vorgesehen Kabel verbunden haben: funktionierte alles. Der Fehler trat nicht auf. Alles dreimal geprüft, alle Möglichkeiten durchgespielt. Der Fehler weigerte sich beharrlich, sich zu zeigen. Der Elektriker hat mich wahrscheinlich für blöd gehalten. Ich habe mich geschämt und die Welt nicht mehr verstanden. Aber ok. Es funktionierte ja. An diesem Nachmittag. Gekostet hat das 120 US$.

Am nächsten Morgen, als wir wieder weiter fahren wollten, trat der Fehler wieder auf. Das gibt es doch nicht! Schon wieder rote LED´s.

Wir sind dann erst mal los gefahren und haben die Web-Seite von „Blue-Ox“ besucht. Die führte einen Händler in „Savannah/Georgia“ auf. Dort waren wir dann. Den Händler gab es nicht mehr, sondern nur noch ein FIAT-Händler. Aber ein früherer Mitarbeiter des Händlers arbeitete in der FIAT-Werkstatt und hat sich unser Problem angesehen. Er konnte/wollte aber nichts machen und schickte uns zum nächsten „Campingworld“. Siehe dazu auch unseren Bericht vom 20.05.2013 = Savannah.

Der Mitarbeiter von Campingworld schaute sich den Fehler an, legte sich unter das Fahrzeug, schraubte die Steckdosen auf, vertauschte ein paar Drähte und meinte, zuerst müsse er sich mal eben die Hände waschen. Es könne nur ein Problem mit den Kabeln sein, ein „Masse-Problem“, oder wie wir Fachleute sagen: ein Kurzer…

Das Händewaschen dauerte mehr als 3 Stunden. Die müssen ganz schön schmutzig gewesen sein. Ich habe in der Zwischenzeit dreimal im Büro nachgefragt, wann der Elektriker weiter macht. Als Antwort habe ich jedesmal bekommen: „holt on, wait just a minute“, was soviel heißt wie: warte mal eben, nur eine Minute…

Der Elektriker kam nicht. Ich habe die Schalter dann wieder zusammen geschraubt und wir sind wutschnaubend losgefahren. Wenigstens war die „Behandlung“ von Campingworld kostenlos 🙂 So ein Frust. Nun haben wir schon so viel Zeit und Mühen aufgebracht ohne Ergebnis. Und mit einer schadhaften Bremse, wenn man den Blinker betätigt, wollten wir auch nicht herum fahren.

Zwischenzeitlich habe ich die Firma „SMI“ per Email angeschrieben und am nächsten Tag einen Rückruf bekommen. Nach kurzer Schilderung unterbrach mich der Mitarbeiter der Firma SMI und sagte, dass er den Fehler kennt und mir eine Email zuschickt, wie ich das Problem selbst lösen kann. Ha ha ha. Ich und selbst lösen. Wie sollte ich das machen, wo doch die Kabel vom Campingworld-Elektriker vertauscht worden waren. Wenn man nun blinkte, dann kam am  Jeep das Bremslicht. Und wenn man das Fahrlicht an machte, dann kam die Warnblinkanlage. Oder so ähnlich in einer anderen Reihenfolge.

Also nochmal den Mitarbeiter von „SMI“ angerufen, der mir als Fachbetrieb einen Auto-Elektriker in North-Charleston nannte. Gestern einen Termin ausgemacht. Wir heute Morgen dorthin. Quer durch die Stadt im Berufsverkehr, 15 Meilen. Problem erklärt. Chef wusste sofort Bescheid. Öffnete die Steckdosen, klemmte die Kabel in die Standart-Position und war nach 3 Minuten fertig. Nun hatten wir erst einmal wieder funktionierende Steckdosen. Aber unser „roter LED-Fehler“ war ja noch da…

Der Chef zeigte mir dann das kleine Kästchen im Fußraum und nahm sich viel Zeit, mir alles zu erklären. An dem Kästchen befindet sich nicht nur der oben erwähnte Kippschalter. An der hinteren Seite ist noch ein kleines „Rändelrad“ versteckt. Der Chef erklärte mir, dass nach langer Standzeit der Fahrzeuge sich die Einstellungen an der Elektronik verändern können, die dann zu einer Fehlermeldung führen. Also rote LED´s.

Und nun kommt der Hammer, nun kommt die Fehlerbehebung: man lockert das Rändelrad, schiebt es zunächst nach unten, und dann ganz langsam nach oben, bis die roten LED´s sich in weiße LED´s verwandeln. Und dann dreht man das Rändelrad wieder fest. F E R T I G  !!!! Das kann man ganz alleine machen. Dauert vielleicht 30 Sekunden, wenn man langsam ist :-))

Und wenn man weiß, wie es geht….

Hier die Adresse, falls mal jemand einen wirklich kompetenten Auto-Elektriker braucht:

  • Steve Corbin
  • corbinshitch.com
  • Your Towing Specialist
  • 4534 Durant Ave
  • North Carolina

Print Friendly, PDF & Email

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.